Hi Gilles,

On 2020-01-28 23:30, gil...@poolp.org wrote:
Hello misc@,

Qualys has found a critical vulnerability leading to a possible privilege 
escalation.

It is very important that you upgrade your setups AS SOON AS POSSIBLE.

We'll provide more details when the advisory will be out and I'll take time to 
write
about how this bug was made possible, but in the meantime get your setups fixed 
!


Which versions of opensmtpd are affected?

Thanx for the quick fix.
Harri

Reply via email to