Hi,

Mono should just compile out of the box for ARMv5.

What problem are you seeing?

Regards,
Alex

On Wed, Sep 21, 2016 at 4:18 PM, Ran Shalit <ransha...@gmail.com> wrote:
> Hello,
>
> We encounter difficulties building mono for armv5.
> I would like to ask if is it possible, and if yes - which version and
> configure flags should we use ?
>
> Thank you!
> Ran
> _______________________________________________
> Mono-devel-list mailing list
> Mono-devel-list@lists.dot.net
> http://lists.dot.net/mailman/listinfo/mono-devel-list
_______________________________________________
Mono-devel-list mailing list
Mono-devel-list@lists.dot.net
http://lists.dot.net/mailman/listinfo/mono-devel-list

Reply via email to