On Fri, Mar 02, 2018 at 09:37:54PM +0100, Markus Wanner wrote:
> On 02/28/2018 07:24 PM, Hendrik Boom wrote:
> > When I use monotone-viz I get the message
> >     Could not parse dot output
> IIRC I have similar issues with monotone-viz (Debian stable). I'm not
> aware of any replacements.

My guess is that whatever produces or consumes tthe dot output, whatever 
that is,  has been updated and is now incompatible with whatever 
consumes or produces it.

-- hendrik

Monotone-devel mailing list

Reply via email to