On 04/16/2018 01:02 AM, Hendrik Boom wrote:
> Just noticed that monotone is no longer available in Debian testing:

Yes, I'm sorry, I'm lagging behind with my Debian duties...

Then again, monotone also needs a release, as the latest 1.1 isn't
compatible with newer Botan versions available in Debian testing. So it
looks like we'll have to bundle 1.2, first.

Kind Regards

Markus Wanner

_______________________________________________
Monotone-devel mailing list
Monotone-devel@nongnu.org
https://lists.nongnu.org/mailman/listinfo/monotone-devel

Reply via email to