Dear all,

I have two problems in terms of dealing with the tpsDig program:

I have been using tpsDig before to set landmarks, but since I rearranged my 
files and folders I always get an error report when I am trying to upload TPS 
files into the program. 

The error meassage is: 
Image file not found: C:.... 
Cannot open file "C:.....". The system cannot find the indicated path.

I already tried to use different versions of tpsDig. I also deleted all the 
folders with my data and after transferring it back to my computer it still did 
not work. Why could that be?

Besides that, I have one more issue with the program. For initial trials I used 
a compact camera. These pictures worked, but the pictures (image size: 1,06 MB) 
are a little blurred so I decided to use a single-lens reflex camera to obtain 
the pictures. The new pictures (image size: 5,77 MB) do not stretch across the 
whole user interface of the program and when I try to zoom in they get very 
For further research I want to use the reflex camera. Do you know how I could 
solve the problem?

Your help is very much appreciated. Thank you very much in advance.

Kind regards,
Lisa Krendl

MORPHMET may be accessed via its webpage at
You received this message because you are subscribed to the Google Groups 
"MORPHMET" group.
To unsubscribe from this group and stop receiving emails from it, send an email 

Reply via email to