Either should be fine!

> On Jun 30, 2016, at 2:47 PM, Rezanka, Deborah 
> <dreza...@newmexicoconsortium.org> wrote:
> 
> Hi all, 
> 
> I am trying to set up a virtual environment for python on the turquoise 
> network using anaconda. Using the pyenv.txt file in mtt I am getting the 
> error:
> Error: No packages found in current linux-64 channels matching: django ==1.8.5
> 
> $ conda search django 
> 
> gives a long list of packages but it jumps from 1.8.4 to 1.9.2. Can I go 
> ahead and use 1.8.4 or 1.9.2 or would that break something?
> 
> Thanks,
> 
> Deb Rezanka
> 
> _______________________________________________
> mtt-devel mailing list
> mtt-de...@open-mpi.org
> Subscription: https://www.open-mpi.org/mailman/listinfo.cgi/mtt-devel
> Link to this post: 
> http://www.open-mpi.org/community/lists/mtt-devel/2016/06/0667.php

Reply via email to