Hi Roberto,

I've had a look at this and I think you're right. It's definitely a bug. I 
believe the code behind Unfocus. sel .border may incorrectly be pointing at 
Unfocus. selected text color.

On Friday, 14 October 2016 12:03:17 UTC+1, Roberto Penzo wrote:
>
> Hi all folks! Thank you all for this very special group with many people 
> reading and writing about MLO!
>
> I notice what I think it is a minor bug for MLO Windows 4.4.1 (also 
> present in older releases):
>
> Menu:
> Options / Themes and Formatting / Themes / Tree format / Selection / 
> Focused selection - Focused sel. border - Unfocus selection - Unfocus. sel 
> .border:
>
> what I see is that *the "borders" settings have no effect*.
>
> Or.......... I do not exactly know what I have to notice: I thought that 
> the colour of the "border" should give the selected colour to the border of 
> the bar that covers the row of the selected task.
> What do you think? 
>

-- 
You received this message because you are subscribed to the Google Groups 
"MyLifeOrganized" group.
To unsubscribe from this group and stop receiving emails from it, send an email 
to mylifeorganized+unsubscr...@googlegroups.com.
To post to this group, send email to mylifeorganized@googlegroups.com.
Visit this group at https://groups.google.com/group/mylifeorganized.
To view this discussion on the web visit 
https://groups.google.com/d/msgid/mylifeorganized/afdf0892-5f2a-4b87-b2e0-07625d8d8bc2%40googlegroups.com.
For more options, visit https://groups.google.com/d/optout.

Reply via email to