On 2015-05-04 at 10:11:21 +0200, Vadim Kochan <[email protected]> wrote: > From: Vadim Kochan <[email protected]> > > Rename xxx_panic_func(s) to xxx_panic_handler(s) > which is more understandable than 'func'. > > Signed-off-by: Vadim Kochan <[email protected]>
Applied now, thanks. -- You received this message because you are subscribed to the Google Groups "netsniff-ng" group. To unsubscribe from this group and stop receiving emails from it, send an email to [email protected]. For more options, visit https://groups.google.com/d/optout.
