On Mon, 25 Mar 2013, Niels Möller wrote:

Martin Storsjö <[email protected]> writes:

This falls back to clock(), just like in e.g. nettle-benchmark.

For reduced code duplication, it would be nice to move the timing things
to separate files, say timing.c and timing.h. Would you like to do that?

I can do that, sure.

// Martin
_______________________________________________
nettle-bugs mailing list
[email protected]
http://lists.lysator.liu.se/mailman/listinfo/nettle-bugs

Reply via email to