Hi there,

I was trying to use heudiconv in Ubuntu 16.04 LTS, and found that:
> pkg_resources.DistributionNotFound: The 'prov==1.5.0' distribution was not 
> found and is required by nipype

Then I noticed that the `python-prov` package in 16.04 are 1.4.0 (by 
neurodebian), which is lower than this requirement.

_______________________________________________
Neurodebian-users mailing list
Neurodebian-users@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/neurodebian-users

Reply via email to