Hello! On Fri, Mar 07, 2014 at 09:40:11AM +0100, Franck Levionnois wrote:
> Hello, > I haven't seen any comment on this patch. Is it ok for you ? Sorry, I haven't yet had a time to look into it in detail. Most problematic part is still auth_http protocol changes - in particular, headers send and names used for them. I tend to think there should be better names, and probably we can safely omit some information as duplicate/unneeded. -- Maxim Dounin http://nginx.org/ _______________________________________________ nginx-devel mailing list [email protected] http://mailman.nginx.org/mailman/listinfo/nginx-devel
