-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA512

Hi,

nginx-1.11.5 introduced a new configure option "--with-compat" however
I don't find any documentation regarding this option.

Could you please give us some insight when you expect that this option
should be used (especially from distribution view, i.e. package
maintainer)?

Thanks!


- -- 
Regards,
Thomas
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2.0

iQJ8BAEBCgBmBQJX/kF+XxSAAAAAAC4AKGlzc3Vlci1mcHJAbm90YXRpb25zLm9w
ZW5wZ3AuZmlmdGhob3JzZW1hbi5uZXQzM0M1ODQ4MkM0MDIyOTJEMkUzQzVDMDY5
NzA5RjkwQzNDOTZGRkM4AAoJEJcJ+Qw8lv/INBcQAIhUm8UrMCcXiKQiT+zpMUkz
5IkYehNd23b/zJMY5vNu6nt9sqA5QiYX63p02nnaebJG2rCjRteXYtvqemzKEGfE
Lz8pdcQKv5Nn3ZyaDR8Z6vQ8pjP3seOXQYnfwu26j4SMx29p6Miu/9ARwbHTi5sa
U36qPv/a3y1f7rMeO49XTEOCGJrRK17AKRODuRLwHU9azDWY+b6vyq42aLEwMxh5
RJLAMH5ts2oc1PA9mjkhCna2jbbdMYEH2AgSSyjcUuCgOjIPiddEUEa90AXWaGIE
TjnouKrglHXhow/qVGvKfClLBxX1jOUb/m7wkr/2yFLr7pVP2ys4VEJY9hkZwaDz
5DkaGILvnT9yZt75+Au0PL6Fq2qoe4CnnmqXtMpOcxi49Yvx3rXOcX7QoeQN+L8b
aHuDYaYIVeFZ7eTPP5J6axbWFdRC6z4fKQNTYNR3vqSqFYm2KZJNaj0QuZzY1aEy
XYMXEVVp4u5BNTzL6J8sgJdbwJM9sOyYA1zcpP6lyWP+Q8BVjliiFkTJivefUmhz
XYdX0h7nQfIMxdSCKQByPKZ6BAd161yPkGhGkzVRmPhtJtTI9p60KAp9jlKIUriq
matldl6qcnFwv1Xv0lDjgzpwaVxes1S8elPnkTT6IFTyrWvpA1CE8/V+iMqJQPht
mrpqrsuqZ+uUKPAj9dqe
=3bTj
-----END PGP SIGNATURE-----

_______________________________________________
nginx-devel mailing list
nginx-devel@nginx.org
http://mailman.nginx.org/mailman/listinfo/nginx-devel

Reply via email to