Thank you.

But there are still some clients use the old version.
Is it a way to be compatible with it?
Or other suggestions?
@Maxim Dounin <mdou...@mdounin.ru>


On Wed, Jul 11, 2018 at 5:43 PM tokers <zchao1...@gmail.com> wrote:

> Hello!
>
> There is a known issue caused by some obsolete client like old version
> okhttp (incomplete protocol implements).
> Here is the ticket: https://trac.nginx.org/nginx/ticket/1397.
> _______________________________________________
> nginx-devel mailing list
> nginx-devel@nginx.org
> http://mailman.nginx.org/mailman/listinfo/nginx-devel
_______________________________________________
nginx-devel mailing list
nginx-devel@nginx.org
http://mailman.nginx.org/mailman/listinfo/nginx-devel

Reply via email to