I don't agree. Name convention is not the faith or the absolute rule. The names I used are more convenient and more familiar to wxWidget users, at least, for me. If who don't like the name convention I used, he can choose not to use the library.
- release: a current-runable, error-in-the-future msgbox for wN... oyster
- Re: release: a current-runable, error-in-the-future msgb... enthus1ast
- Re: release: a current-runable, error-in-the-future ... Ward
- Re: release: a current-runable, error-in-the-fut... dom96
- Re: release: a current-runable, error-in-the... Ward
- Re: release: a current-runable, error-i... dom96
- Re: release: a current-runable, err... Ward
- Re: release: a current-runable,... SolitudeSF
- Re: release: a current-runable,... oyster
- Re: release: a current-runable,... oyster
- Re: release: a current-runable,... citycide
- Re: release: a current-runable,... miran
- Re: release: a current-runable,... cumulonimbus
- Re: release: a current-runable,... moerm
- Re: release: a current-runable,... Araq
