GitHub user keith-turner opened an issue:

    AccumuloExporter.generateMutations method name is too generic

    The method name does not give much indication of what the method does.   
Not sure what a better name is.



If your project is set up for it, you can reply to this email and have your
reply appear on GitHub as well. If your project does not have this feature
enabled and wishes so, or if the feature is enabled but not working, please
contact infrastructure at or file a JIRA ticket
with INFRA.

Reply via email to