[ 
https://issues.apache.org/jira/browse/LOG4J2-2079?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
 ]

Work on LOG4J2-2079 started by Gary Gregory.
--------------------------------------------
> Update Conversant Disruptor from 1.12.10 to 1.12.11
> ---------------------------------------------------
>
>                 Key: LOG4J2-2079
>                 URL: https://issues.apache.org/jira/browse/LOG4J2-2079
>             Project: Log4j 2
>          Issue Type: Improvement
>    Affects Versions: 2.9.1
>            Reporter: Gary Gregory
>            Assignee: Gary Gregory
>            Priority: Major
>              Labels: Java8
>
> Update Conversant Disruptor from 1.12.10 to 1.12.11.
> This update requires Java 8. 
> See https://github.com/conversant/disruptor



--
This message was sent by Atlassian JIRA
(v7.6.3#76005)

Reply via email to