Daniel Kahn Gillmor <d...@fifthhorseman.net> writes:

> Part 0 of a multipart/encrypted object is
> GMIME_MULTIPART_ENCRYPTED_VERSION; part 1 is
> GMIME_MULTIPART_ENCRYPTED_CONTENT.  Using the name for what we want
> describes our intent more clearly than using a magic number in the
> code.
>

pushed to master

d
_______________________________________________
notmuch mailing list
notmuch@notmuchmail.org
https://notmuchmail.org/mailman/listinfo/notmuch

Reply via email to