May I install concurrently ns-2.29 and ns-2.27 on same linux computer.... 
installed under different paths?

How to do that ?

A.

P.S. I have some modules developed under ns-2.27 and cannot work under ns-2.29 
and vice versa..... So, I need some solution like this one above...

Reply via email to