Hi friends,

 I have downloaded the pcf patch from the net.But in
that they given the procedure for  ns-2.1b8a only.But
i was unable to install the ns-2.lb8a its showing
errors while installing.

please give me suggestions to use pcftest.tcl

Thanks in advance,
TarakaGoud


                
__________________________________________________________
Yahoo! India Answers: Share what you know. Learn something new
http://in.answers.yahoo.com/

Reply via email to