Hello ns users

I tried to install dymoum with ns2.29 on ubuntu 7.04 
but I faced the problem below 


make[1]: *** [ns/dymo_um-ns.o] Error 1
make[1]: Leaving directory 
`/home/puchy999/NS2/ns-allinone-2.29/ns-2.29/dymoum-0.3'
make: *** [dymoum/libdymoum.a] Error 2
Ns make failed!
See http://www.isi.edu/nsnam/ns/ns-problems.html for problems


Any advices much appreciated, thank much

Puch
kmutt









      Be a better sports nut! Let your teams follow you 
with Yahoo Mobile. Try it now.





      
____________________________________________________________________________________
Be a better pen pal. 
Text or chat with friends inside Yahoo! Mail. See how.  
http://overview.mail.yahoo.com/

Reply via email to