Has anybody been successful in installing NS2 (versions 2.29 - allinone or
above packages) on mac os x 10.5 ?
thanks
nkj

Reply via email to