hi meira how are you 

i was searching through Google  and i found that you had installed ns-2.29
and NIST package i also want to install that and i already did but i cant
run any thing with the wimax model i just need to manually install the
content of this file " src-prerelease-041707 " i just don't know how to do
it if you know how to do it can you please help me with it . 

best regards
hamza 


meira wrote:
> 
> I am trying to install the nist module(ns-2.29-nist-mob-022707) on
> ns-2.29. After that I run the example in
> hsntg/wimax/handover-wifi-wimax/wifi_wimax_nam.tcl it didn't work and the
> error message shown "invalid command name `agent/ND`.Any information
> regarding this will be really appreciated. Thanks in advace.
> 
> Best regards,
> Meira
> 

-- 
View this message in context: 
http://old.nabble.com/NIST-MIH-module-error-tp22227111p31122224.html
Sent from the ns-users mailing list archive at Nabble.com.

Reply via email to