you are right...mine is 3.1

but I don't understand...I downloaded cont-tmf.zip yesterday from
pragma-ade downloading page...

is it not the right place/version?

where should I get the lattest?

thanks again !

Jose


> Hi,
>
> try texexec --alone --make metafun
>
> and your texexec is (as far as I can judge) far out of date.
>
>  TeXExec 4.3 - ConTeXt / PRAGMA ADE 1997-2004
>
> is current
>
> Patrick
> --
> texshow-web:  http://members.ping.de:8061
> ConTeXt wiki: http://members.ping.de:8062
> _______________________________________________
> ntg-context mailing list
> [EMAIL PROTECTED]
> http://www.ntg.nl/mailman/listinfo/ntg-context
>
>

_______________________________________________
ntg-context mailing list
[EMAIL PROTECTED]
http://www.ntg.nl/mailman/listinfo/ntg-context

Reply via email to