Greetings,

After a number of attempts (somewhat indistinguishable in my memory at this point) I've been able to run ConTeXt with XeTeX support (if that's the right nomenclature;). It works! But I do receive this error message:

--

(/usr/local/TeTeX/share/texmf.tetex/tex/context/base/spec-tpd.tex
systems         : you should use pdfTeX binaries
\wait=
)

--

Looking in spec-tpd.tex, this error message comes from pdftexversion being undefined. Could someone clarify this for me?

Kind regards

_______________________________________________
ntg-context mailing list
ntg-context@ntg.nl
http://www.ntg.nl/mailman/listinfo/ntg-context

Reply via email to