[EMAIL PROTECTED] wrote:
Wim Neimeijer wrote:
I am getting the following error when recompiling my docs with the latest context.
The docs run ok with the previous context version.


Check your metapost version. It should be upwards of 0.990,
if it is not, that is the problem.

Taco
My version of metapost is 0.990, which came with the standalone Context for MS Windows date 24-11-2006
_______________________________________________
ntg-context mailing list
ntg-context@ntg.nl
http://www.ntg.nl/mailman/listinfo/ntg-context

_______________________________________________
ntg-context mailing list
ntg-context@ntg.nl
http://www.ntg.nl/mailman/listinfo/ntg-context

Reply via email to