On 9/24/2008 1:03 PM, Taco Hoekwater wrote:
> Matthias Wächter wrote:
>> Are there any known workarounds? It makes my bibliography
>> undeliverable …
> Works for me. What versions are you running?

Thanks for checking. I'm running Win32 here and executed a simple

> texexec texmfstart --luatex test

I also tried it via the short

> context test

with the same result. The following is from test.log:

> ConTeXt  ver: 2008.09.21 22:31 MKIV  fmt: 2008.9.23  int:

I updated contextminimals using first-setup.bat yesterday. Just did
a re-run of »luatools --generate« and »context --make« for making
sure everything is up-to-date, but to no effect (just the fmt
changed to today's date).

- Matthias



see \from[u].


If your question is of interest to others as well, please add an entry to the 

maillist : ntg-context@ntg.nl / http://www.ntg.nl/mailman/listinfo/ntg-context
webpage  : http://www.pragma-ade.nl / http://tex.aanhet.net
archive  : https://foundry.supelec.fr/projects/contextrev/
wiki     : http://contextgarden.net

Reply via email to