Updated again, worked like a charm!

Cheers,
Tim


2012/5/24 Marco <net...@lavabit.com>:
> On 2012-05-24 Marco <net...@lavabit.com> wrote:
>
>> It's already fixed upstream. I don't know how and when the changes
>> propagate into context standalone.
>
> Apparently you have to update with ./first-setup.sh --modules=all,
> instead of plain ./first-setup.sh to apply the changes. I thought
> the choice is remembered and the modules are updated automatically
> with ./first-setup.sh
>
> However, it works for me with a current 2012.05.24 09:57
>
>
> Marco
>
>
> ___________________________________________________________________________________
> If your question is of interest to others as well, please add an entry to the 
> Wiki!
>
> maillist : ntg-context@ntg.nl / http://www.ntg.nl/mailman/listinfo/ntg-context
> webpage  : http://www.pragma-ade.nl / http://tex.aanhet.net
> archive  : http://foundry.supelec.fr/projects/contextrev/
> wiki     : http://contextgarden.net
> ___________________________________________________________________________________
___________________________________________________________________________________
If your question is of interest to others as well, please add an entry to the 
Wiki!

maillist : ntg-context@ntg.nl / http://www.ntg.nl/mailman/listinfo/ntg-context
webpage  : http://www.pragma-ade.nl / http://tex.aanhet.net
archive  : http://foundry.supelec.fr/projects/contextrev/
wiki     : http://contextgarden.net
___________________________________________________________________________________

Reply via email to