> > I see several instances of 'analySer' in comments/javadoc and some > variables. That should probably be changed to american version - > analyzer, for consistency's sake.
Yes, that's right. Thanks. Jérôme -- http://motrech.free.fr/ http://www.frutch.org/
