Incidentally, upon reflection, the Prop names were probably better, even if a 
bit inaccurate. After all, they're helper functions...
------Original Message------
From: [email protected]
Sender: [email protected]
To: [email protected]
ReplyTo: [email protected]
Subject: [Ohrrpgce] SVN: james/3470 Slices.bas SaveProp and LoadProp* nowuse 
Reload.SetChildNode and Reload
Sent: Apr 7, 2010 12:11 PM

james
2010-04-07 09:11:06 -0700 (Wed, 07 Apr 2010)
87
Slices.bas SaveProp and LoadProp* now use Reload.SetChildNode and 
Reload.GetChildNode*
---
U   wip/slices.bas
_______________________________________________
Ohrrpgce mailing list
[email protected]
http://lists.motherhamster.org/listinfo.cgi/ohrrpgce-motherhamster.org



--
Mike Caron
_______________________________________________
Ohrrpgce mailing list
[email protected]
http://lists.motherhamster.org/listinfo.cgi/ohrrpgce-motherhamster.org

Reply via email to