james
2010-05-21 17:09:00 -0700 (Fri, 21 May 2010)
135
Rename checksaveslot to save_slot_used and move it to savegame.bas
Rename erasesaveslot to erase_save_slot and move it to savegame.bas
---
U   wip/game.bas
U   wip/savegame.bas
U   wip/savegame.bi
U   wip/yetmore.bas
_______________________________________________
Ohrrpgce mailing list
[email protected]
http://lists.motherhamster.org/listinfo.cgi/ohrrpgce-motherhamster.org

Reply via email to