teeemcee 2014-07-11 15:32:58 -0700 (Fri, 11 Jul 2014) 68 Rename music_format to MusicFormatEnum, and use it where appropriate --- U wip/allmodex.bas U wip/allmodex.bi U wip/music.bi U wip/music_allegro.bas U wip/music_native.bas U wip/music_native2.bas U wip/music_sdl.bas U wip/music_silence.bas _______________________________________________ Ohrrpgce mailing list [email protected] http://lists.motherhamster.org/listinfo.cgi/ohrrpgce-motherhamster.org
