https://bugs.kde.org/show_bug.cgi?id=351973

--- Comment #7 from Albert Astals Cid <[email protected]> ---
Unfortunately that's redudant with the generic name and thus agains the spec.

-- 
You are receiving this mail because:
You are the assignee for the bug.
_______________________________________________
Okular-devel mailing list
[email protected]
https://mail.kde.org/mailman/listinfo/okular-devel

Reply via email to