You may have software installed dependent on a specific version of entire.  I 
can't tell you which one off the top of my head, but there are some well-known 
offenders in the old ms.omniti.com repo.

Dan

_______________________________________________
OmniOS-discuss mailing list
OmniOS-discuss@lists.omniti.com
http://lists.omniti.com/mailman/listinfo/omnios-discuss

Reply via email to