Hi,

I guess you meant that openSUSE 10.3 (not 1.03) has currently kernel
2.6.22.17-0.1-default.



Mvh
Lauri Lubi
Tel +46 730 39 31 00
 

-----Ursprungligt meddelande-----
Från: open-iscsi@googlegroups.com [mailto:[EMAIL PROTECTED] För
Adam Tauno Williams
Skickat: den 5 mars 2008 20:16
Till: open-iscsi@googlegroups.com
Ämne: Re: SV: opensuse 10.3, vmware, open-iscsi keeps crashing


> > Sorry for not getting back earlier - I had some high-prio personal
things to
> > take care of.
> > Last week OpenSuse released open-iscsi 2.0.866-15.2 via their update
tool,
> > but this did not solve the problem.
> We are not worried about the userspace package. We want to test updated 
> kernel modules. Does suse have a kernel based on 2.6.23? 

openSUSE 1.03 is currently at 2.6.22.17-0.1-default

> I thought I 
> asked this below, but did not see a response. If they do, you need to 
> upgrade to that kernel.

-- 
Adam Tauno Williams, Network & Systems Administrator
Consultant - http://www.whitemiceconsulting.com
Developer - http://www.opengroupware.org




No virus found in this incoming message.
Checked by AVG Free Edition. 
Version: 7.5.516 / Virus Database: 269.21.4/1312 - Release Date: 2008-03-04
21:46
 


--~--~---------~--~----~------------~-------~--~----~
You received this message because you are subscribed to the Google Groups 
"open-iscsi" group.
To post to this group, send email to open-iscsi@googlegroups.com
To unsubscribe from this group, send email to [EMAIL PROTECTED]
For more options, visit this group at http://groups.google.com/group/open-iscsi
-~----------~----~----~----~------~----~------~--~---

Reply via email to