On Mon, Apr 14, 2008 at 3:38 PM, Andrew Moise <[EMAIL PROTECTED]> wrote:
>   Debian kernel guys, how do you feel about the situation?  Would you
>  be willing to apply a patch upgrading 2.6.24's iscsi subsystem to the
>  version from 2.6.25 if that fixed serious known bugs?  Would you
>  prefer for a backported fix to be applied to the stable series and
>  then get the fix from there?  How do you feel in general?

  As it turns out, I'm wholly mistaken.  Debian is planning to use
2.6.25 or higher for the next stable release, so this will be a
non-issue.  Hooray!

http://lists.debian.org/debian-kernel/2008/03/msg00531.html

  Thanks.

--~--~---------~--~----~------------~-------~--~----~
You received this message because you are subscribed to the Google Groups 
"open-iscsi" group.
To post to this group, send email to open-iscsi@googlegroups.com
To unsubscribe from this group, send email to [EMAIL PROTECTED]
For more options, visit this group at http://groups.google.com/group/open-iscsi
-~----------~----~----~----~------~----~------~--~---

Reply via email to