Padmanabhan wrote:
> Hello,
> I have already installed 2.0.865 and want to install the latest
> release 2.0.869.
> 
> Which files should I remove from the previous installation ?
> 

You should not need to remove any files. Everything should be backward 
compatible. You might want to use the new iscsid.conf file in 2.0.869 
and replace the one that was used for 2.0.865, because there are some 
new features.

--~--~---------~--~----~------------~-------~--~----~
You received this message because you are subscribed to the Google Groups 
"open-iscsi" group.
To post to this group, send email to open-iscsi@googlegroups.com
To unsubscribe from this group, send email to [EMAIL PROTECTED]
For more options, visit this group at http://groups.google.com/group/open-iscsi
-~----------~----~----~----~------~----~------~--~---

Reply via email to