Hi Team,

I'm evaluating oscap 1.3.0 on windows, and I have a query on the same.

Unfortunately, in my environment there are few boxes still running in older 
windows platforms like XP. When I tried to run "oscap.exe -h", it throws me an 
error saying "oscap.exe is not a valid win 32 application".

Can someone please assist me here? Please note that I have installed the 
vcredist manually in this box, but it still didn't help.

Thanks.

Regards,
Bharath M

_______________________________________________
Open-scap-list mailing list
Open-scap-list@redhat.com
https://www.redhat.com/mailman/listinfo/open-scap-list

Reply via email to