Hi ,

I tried to compile the openjdk from meta-java layer for ´╗┐aarm64  . The master 
branch claims that is should work for u161b15 . But after I set up the build it 
tries to build u162b12 for which it fail as there is no support for aarm64 . Do 
you know if this is working ? or how to set up it up correctly so I can use the 
u161b15 ? I found there is 162b12.bb file but no 161b15 only 
openjdk-8_16xbyy.bb ?
-- 
_______________________________________________
Openembedded-devel mailing list
Openembedded-devel@lists.openembedded.org
http://lists.openembedded.org/mailman/listinfo/openembedded-devel

Reply via email to