BTW, I actually find it easier to read the way it is, all Qt elements use 
camelCase and temporary variables, which use Pythonized values use 
lower_case_names.
-- 
https://code.launchpad.net/~mahfiaz/openlp/bug-904438/+merge/90629
Your team OpenLP Core is subscribed to branch lp:openlp.

_______________________________________________
Mailing list: https://launchpad.net/~openlp-core
Post to     : [email protected]
Unsubscribe : https://launchpad.net/~openlp-core
More help   : https://help.launchpad.net/ListHelp

Reply via email to