I think you've solved this Issue with your LDAP config sebastian
2009/9/18 John Gisler <[email protected]> > Everything was working fine for me up til RC2. RC3+ doesn’t work at all. > > > > It does the initial loading but fails to connect to port 1935 which is > listening. It then tries the 8088 port & then fails. > > > > > > *From:* [email protected] [mailto: > [email protected]] *On Behalf Of *Sebastian Wagner > *Sent:* Thursday, September 17, 2009 6:32 PM > *To:* [email protected] > *Subject:* Re: red5-openmeetings-090-rc3 Installation Error > > > > okay please retry OpenMeetings 0.9 RC4 > > does this fix the Issue? > > > sebastian > > 2009/9/18 d0t <[email protected]> > > > I'm having the same problem on Ubuntu Hardy. Seems tomcat isn't > starting correctly with OM RC3. Any help would be greatly > appreciated! > > . > > > > > -- > Sebastian Wagner > http://www.webbase-design.de > http://openmeetings.googlecode.com > http://www.laszlo-forum.de > [email protected] > > > > > -- Sebastian Wagner http://www.webbase-design.de http://openmeetings.googlecode.com http://www.laszlo-forum.de [email protected] --~--~---------~--~----~------------~-------~--~----~ You received this message because you are subscribed to the Google Groups "OpenMeetings User" group. To post to this group, send email to [email protected] To unsubscribe from this group, send email to [email protected] For more options, visit this group at http://groups.google.com/group/openmeetings-user?hl=en -~----------~----~----~----~------~----~------~--~---
