On Wed, 2017-12-13 at 12:18 +0200, Eyal Leshem wrote:
> 3.0.0 is align with the kubernetes-1.7 api spec.
> In 1.8 there is some fields that had been added to the k8s-network-
> policy. 
> so for me 4.0.0 will be much better. 


Okay, then I don't see a point to block that, we can work around the
issues I've listed.

__________________________________________________________________________
OpenStack Development Mailing List (not for usage questions)
Unsubscribe: openstack-dev-requ...@lists.openstack.org?subject:unsubscribe
http://lists.openstack.org/cgi-bin/mailman/listinfo/openstack-dev

Reply via email to