Thanks. Yes, it is up and running again!

From: Joshua Hesketh 
<joshua.hesk...@rackspace.com<mailto:joshua.hesk...@rackspace.com>>
Reply-To: OpenStack List 
<openstack-dev@lists.openstack.org<mailto:openstack-dev@lists.openstack.org>>
Date: Monday, October 20, 2014 at 3:45 AM
To: OpenStack List 
<openstack-dev@lists.openstack.org<mailto:openstack-dev@lists.openstack.org>>
Subject: Re: [openstack-dev] [Nova] Turbo hipster problems

Hi Gary,

Sorry we had a mis-hap over the weekend. The Database CI should be back up and 
running now. Let me know if you see any more problems.

Cheers,
Josh

Rackspace Australia

On 10/18/14 1:55 AM, Gary Kotton wrote:
Hi,
Anyone aware why Turbo his peter is failing with:

real-db-upgrade_nova_percona_user_002:th-percona<https://urldefense.proofpoint.com/v1/url?u=http://localhost&k=oIvRg1%2BdGAgOoM1BIlLLqw%3D%3D%0A&r=eH0pxTUZo8NPZyF6hgoMQu%2BfDtysg45MkPhCZFxPEq8%3D%0A&m=HSN3f4I4FiDfec3IQQMovHsZInTYKJB%2BnFTFljbiNsg%3D%0A&s=63ef5a3f5bd643d5565a9fa0b8df3c47dceafc269f5682f6b63a92ebd076902d>Exception:
 [Errno 2] No such file or directory: 
'/var/lib/turbo-hipster/datasets_user_002' in 0s

Thanks
Gary



_______________________________________________
OpenStack-dev mailing list
OpenStack-dev@lists.openstack.org<mailto:OpenStack-dev@lists.openstack.org>http://lists.openstack.org/cgi-bin/mailman/listinfo/openstack-dev

_______________________________________________
OpenStack-dev mailing list
OpenStack-dev@lists.openstack.org
http://lists.openstack.org/cgi-bin/mailman/listinfo/openstack-dev

Reply via email to