Hello community,

here is the log from the commit of package 000product for 
openSUSE:Leap:15.2:ARM checked in at 2020-03-24 09:27:21
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
Comparing /work/SRC/openSUSE:Leap:15.2:ARM/000product (Old)
 and      /work/SRC/openSUSE:Leap:15.2:ARM/.000product.new.3160 (New)
++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Package is "000product"

Tue Mar 24 09:27:21 2020 rev:136 rq: version:unknown

Changes:
--------
New Changes file:

NO CHANGES FILE!!!

++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

Other differences:
------------------
openSUSE-dvd5-dvd-aarch64.kiwi: same change
openSUSE-ftp-ftp-aarch64.kiwi: same change
openSUSE-ftp-ftp-armv7hl.kiwi: same change
stub.kiwi: same change
++++++ unsorted.yml ++++++
--- /var/tmp/diff_new_pack.4gVcSu/_old  2020-03-24 09:27:30.982980013 +0100
+++ /var/tmp/diff_new_pack.4gVcSu/_new  2020-03-24 09:27:30.994980021 +0100
@@ -6734,21 +6734,23 @@
   - kopano-bash-completion 
   - kopano-client 
   - kopano-common 
-  - kopano-contacts 
   - kopano-dagent 
+  - kopano-dagent-pytils 
   - kopano-devel 
   - kopano-gateway 
   - kopano-ical 
+  - kopano-indexer 
   - kopano-lang 
   - kopano-migration-imap 
   - kopano-migration-pst 
   - kopano-monitor 
+  - kopano-presence 
+  - kopano-python-utils 
   - kopano-search 
   - kopano-server 
-  - kopano-server-packages 
   - kopano-spamd 
   - kopano-spooler 
-  - kopano-utils 
+  - kopano-statsd 
   - kopano-webapp 
   - kopano-webapp-contactfax 
   - kopano-webapp-folderwidgets 
@@ -9168,22 +9170,20 @@
   - libkcapi-tools 
   - libkcapi0 
   - libkcarchiver0 
-  - libkcarchivercore0 
   - libkcddb-devel 
   - libkcddb4 
   - libkcddb4-devel 
   - libkcfreebusy0 
   - libkchart-lang 
   - libkcicalmapi0 
+  - libkcindex0 
   - libkcinetmapi0 
-  - libkcmapi0 
   - libkcompactdisc-devel 
   - libkcompactdisc4 
   - libkcompactdisc4-devel 
+  - libkcpyplug0 
   - libkcserver0 
   - libkcsoap0 
-  - libkcssl0 
-  - libkcsync0 
   - libkcutil0 
   - libkdcraw-devel 
   - libkde4-devel 
@@ -10908,14 +10908,17 @@
   - libtelepathy-qt5-farstream0 
   - libtelepathy-qt5-service0 
   - libtemplate_glib-1_0-0 
+  - libtensorflow1 
   - libtensorflow2 
   - libtensorflow2-gnu-hpc 
   - libtensorflow2-gnu-mvapich2-hpc 
   - libtensorflow2-gnu-openmpi2-hpc 
+  - libtensorflow_cc1 
   - libtensorflow_cc2 
   - libtensorflow_cc2-gnu-hpc 
   - libtensorflow_cc2-gnu-mvapich2-hpc 
   - libtensorflow_cc2-gnu-openmpi2-hpc 
+  - libtensorflow_framework1 
   - libtensorflow_framework2 
   - libtensorflow_framework2-gnu-hpc 
   - libtensorflow_framework2-gnu-mvapich2-hpc 
@@ -18476,7 +18479,6 @@
   - python2-pyparsing 
   - python2-pyparsing-doc 
   - python2-pyperclip 
-  - python2-pyperf 
   - python2-pypng 
   - python2-pyprimes 
   - python2-pypsexec 
@@ -18570,7 +18572,6 @@
   - python2-pytest-xvfb 
   - python2-python-aiml 
   - python2-python-bidi 
-  - python2-python-box 
   - python2-python-cjson 
   - python2-python-coveralls 
   - python2-python-crfsuite 
@@ -21454,7 +21455,6 @@
   - python3-yq 
   - python3-yubico 
   - python3-zake 
-  - python3-zarafa 
   - python3-zc.buildout 
   - python3-zc.customdoctests 
   - python3-zc.lockfile 
@@ -22169,6 +22169,8 @@
   - ruby2.5-rubygem-fog-json 
   - ruby2.5-rubygem-fog-json-doc 
   - ruby2.5-rubygem-fog-json-testsuite 
+  - ruby2.5-rubygem-fog-libvirt 
+  - ruby2.5-rubygem-fog-libvirt-doc 
   - ruby2.5-rubygem-fog-xml 
   - ruby2.5-rubygem-fog-xml-doc 
   - ruby2.5-rubygem-fog-xml-testsuite 
@@ -23700,6 +23702,7 @@
   - tensorflow-devel 
   - tensorflow-doc 
   - tensorflow-gnu-hpc 
+  - tensorflow-gnu-mvapich2-hpc 
   - tensorflow-gnu-openmpi2-hpc 
   - tensorflow-lite 
   - tensorflow-lite-devel 
@@ -23720,12 +23723,12 @@
   - tensorflow2_2_1_0-gnu-openmpi2-hpc 
   - tensorflow2_2_1_0-gnu-openmpi2-hpc-devel 
   - tensorflow2_2_1_0-gnu-openmpi2-hpc-doc 
-  - tensorflow_1_13_2-gnu-hpc 
-  - tensorflow_1_13_2-gnu-hpc-devel 
-  - tensorflow_1_13_2-gnu-hpc-doc 
-  - tensorflow_1_13_2-gnu-openmpi2-hpc 
-  - tensorflow_1_13_2-gnu-openmpi2-hpc-devel 
-  - tensorflow_1_13_2-gnu-openmpi2-hpc-doc 
+  - tensorflow_1_15_2-gnu-hpc 
+  - tensorflow_1_15_2-gnu-hpc-devel 
+  - tensorflow_1_15_2-gnu-mvapich2-hpc 
+  - tensorflow_1_15_2-gnu-mvapich2-hpc-devel 
+  - tensorflow_1_15_2-gnu-openmpi2-hpc 
+  - tensorflow_1_15_2-gnu-openmpi2-hpc-devel 
   - tepl-3-lang 
   - tepl-devel 
   - termcap 
@@ -31197,6 +31200,8 @@
   - vagrant-bash-completion 
   - vagrant-doc 
   - vagrant-emacs 
+  - vagrant-libvirt 
+  - vagrant-libvirt-doc 
   - vagrant-vim 
   - vala 
   - vala-panel 


Reply via email to