*** la traduction en français se trouve après les 3 astérisques (*)
Hello,

Voxin 0.18 is available:
- Compatibility Ubuntu Intrepid (8.10),
- The gnome-speech driver uses aoss for sharing the audio device (e.g. speech and music player), - Speech-dispatcher driver under Ubuntu 8.10: it is currently recommended to set up the Gnome desktop with Alsa instead of Pulseaudio.

The 0.18 update is available online:
http://voxin.oralux.net/update/

Best regards,
Gilles

***
Bonjour,

Voxin 0.18 est disponible :
- Compatibilité Ubuntu Intrepid (8.10),
- Le pilote gnome-speech utilise aoss pour partager le périphérique audio (par exemple voix et musique), - Pilote Speech-dispatcher sous Ubuntu 8.10: il est recommendé de configurer le bureau Gnome avec Alsa plutôt que Pulseaudio.

La mise à jour 0.18 est disponible en ligne:
http://voxin.oralux.net/update/

Cordialement,
Gilles
_______________________________________________
Oralux mailing list
Oralux@lists.freearchive.org
http://lists.freearchive.org/mailman/listinfo/oralux

Reply via email to