On Wed, Apr 29, 2009 at 10:02 AM, Akilan <akilan.thangam...@gmail.com> wrote:
> Hi
> .
> I am using VPB 0.9.1 only for OSG2.2

And.... any idea what version that .ive database was built for?

In general I have to recommend that you upgrade to OSG-2.8.0/2.8.1-rc*
and VPB 0.9.10 as they both have lots of bug fixes applied to them.

Robert.
_______________________________________________
osg-users mailing list
osg-users@lists.openscenegraph.org
http://lists.openscenegraph.org/listinfo.cgi/osg-users-openscenegraph.org

Reply via email to