MdMonk a écrit :
> Thanks for the log entries. Could you post them to the wiki? That way
> more folks have access to em, and might be able to help with writing
> the decoder and rules.
>
Ok.
About the ModSecurity rules and the apache/web xml rules I think we got
a duplicates with the rules which catch error 500 codes :
<rule id="31122" level="5">
<if_sid>31120</if_sid>
<id>^500</id>
<options>alert_by_email</options>
<description>Web server 500 error code (Internal error).</description>
<group>system_error,</group>
</rule>
Sioban.