On Dec 30, 2015 3:49 PM, "theresa mic-snare" <[email protected]> wrote:
>
> Unfortunately I don't know how to stop this alert from popping up. I
constantly get mail alerts just for this request:
>
> Received From: tron->/var/log/maillog
> Rule: 1002 fired (level 2) -> "Unknown problem somewhere in the system."
> Src IP: 104.167.104.13
> Portion of the log(s):
>
> Dec 30 21:45:06 tron postfix/smtpd[25242]: warning: 104.167.104.13:
hostname Tor-Private.ru verification failed: Name or service not known
>
Untested and typed on a mobile:
<rule id="999999" level="1">
  <if_sid>1002 </if_sid>
  <match>verification failed:Name or service not known $</match>
</rule>

> I just want to mute it, without to mute all level 2 alerts permanently :(
>
> --
>
> ---
> You received this message because you are subscribed to the Google Groups
"ossec-list" group.
> To unsubscribe from this group and stop receiving emails from it, send an
email to [email protected].
> For more options, visit https://groups.google.com/d/optout.

-- 

--- 
You received this message because you are subscribed to the Google Groups 
"ossec-list" group.
To unsubscribe from this group and stop receiving emails from it, send an email 
to [email protected].
For more options, visit https://groups.google.com/d/optout.

Reply via email to