> -----Mensaje original-----
> De: [EMAIL PROTECTED] [mailto:ovillo-
> [EMAIL PROTECTED] En nombre de Gael
> 
> Está arreglada ya la TabBrowser Preferences y funciona de nuevo
> correctamente con Firefox 1.0.6?
> 
> Gael
> 
no lo sé, yo ahora mismo tenía instalada la 1.2.8.7 y sin problemas, aunq la
tengo instalada desde hace mucho tiempo y a base de actualizaciones. Cuando
he probado de instalarla en algún equipo nuevo me daba problemas siempre (no
se que version instalaba). Ahora leyendo, he descubierto Tab Mix Plus que
según veo comentado en muchos sitios, es aún mejor q TabBrowser Preferences.
Voy a echarle un vistazo. Bueno... formateo, reinstalo el sistema, y le echo
un vistazo xD

PD: alguna manera de de conservar mis extensiones de un formateo a otro?

_______________________________________________
Lista de distribución Ovillo
Para escribir a la lista, envia un correo a Ovillo@lists.ovillo.org
Puedes modificar tus datos o desuscribirte en la siguiente dirección: 
http://ovillo.org/mailman/listinfo/ovillo

Responder a