podis poner tu URL pa cachar que tai haciendo??

como queris que te ayude po


El día 6/09/06, Claudio Montoya <[EMAIL PROTECTED]> escribió:
>
> Hola Sureña.
>
> Aquí está el porque no se aplica el diseño bold en el <div id="pie"></div>
>
> Tu tienes en tu archivo css definido:
>
> #pie{margin:2px; padding:2px; width:100%; height:50px;
> position:relative; top:300px; left:25px; font-size:90%; font-style:bold;
> float:left;}
>
> Y aquí hay una anotación que dice:
>
> *El valor 'bold' no está admitido por la propiedad CSS font-style
> [Microsoft Internet Explorer 5.0, Microsoft Internet Explorer 5.5,
> Microsoft Internet Explorer 6.0, Netscape Navigator 6.0, Netscape
> Navigator 7.0]
>
> *Lo que te sugiero es que hagas lo siguiente, reemplaza la definición de
> #pie con esta que te estoy enviando.
>
> #pie{margin:2px; padding:2px; width:100%; height:50px;
> position:relative; top:300px; left:25px; font-size:90%;
> font-weight:bold; float:left;}
>
> Espero que te funcione.
>
> Saludos
>
> --
> Claudio Montoya
> E: claudio {at} enealcubo {.} com
> T: 52 844 1623923
> M: zilef {at} hotmail {.} com
> http://n3blog.com
>
>
> _______________________________________________
> Lista de distribución Ovillo
> Para escribir a la lista, envia un correo a Ovillo@lists.ovillo.org
> Puedes modificar tus datos o desuscribirte en la siguiente dirección:
> http://ovillo.org/mailman/listinfo/ovillo
>
_______________________________________________
Lista de distribución Ovillo
Para escribir a la lista, envia un correo a Ovillo@lists.ovillo.org
Puedes modificar tus datos o desuscribirte en la siguiente dirección: 
http://ovillo.org/mailman/listinfo/ovillo

Responder a