Hola, soy nuevo en esta lista, un saludo a todos, esta es la primera vez que 
escribo en ella. Creo que es oes pq los li no se te ven en bloque, podrías 
intentar flotar a la izquierda los li y si así no te funciona todavía , además 
de flotarlos ponle un display:block; Espero que te ayude.
 
Un  saludo.



> Date: Wed, 4 Jun 2008 09:14:08 +0200> From: [EMAIL PROTECTED]> To: 
> Ovillo@lists.ovillo.org> Subject: [Ovillo] problema con background en una 
> lista> > Hola, tengo un problema con una lista en IE6 y IE7. Los <li> de la 
> lista> tienen un display inline y una imagen de fondo de una flecha (que no 
> se> repite y está posicionada a la izquierda y en el centro), esta imagen en 
> IE6> Y IE7 no se ve en los <li> que doblan en dos lineas, si se ve en todos> 
> aquellos que completen su contenido en una línea pero cuando el texto dobla> 
> no aparece la flecha. ¿Alguien sabe alguna solución?> 
> _______________________________________________> Lista de distribución 
> Ovillo> Para escribir a la lista, envia un correo a Ovillo@lists.ovillo.org> 
> Puedes modificar tus datos o desuscribirte en la siguiente dirección: 
> http://lists.ovillo.org/mailman/listinfo/ovillo
_________________________________________________________________
Tecnología, moda, motor, viajes,…suscríbete a nuestros boletines para estar 
siempre a la última
http://newsletters.msn.com/hm/maintenanceeses.asp?L=ES&C=ES&P=WCMaintenance&Brand=WL&RU=http%3a%2f%2fmail.live.com
_______________________________________________
Lista de distribución Ovillo
Para escribir a la lista, envia un correo a Ovillo@lists.ovillo.org
Puedes modificar tus datos o desuscribirte en la siguiente dirección: 
http://lists.ovillo.org/mailman/listinfo/ovillo

Responder a